ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Bloom Plugin <= 1.1.0 - Privilege Escalation

Product
Bloom
Description
This plugin is prone to a privilege escalation vulnerability.
Solution
Update the plugin.
Classification
Type BYPASS
References
Pritect
CVE
Name CVE-N/A
Versions
Affected In <= 1.1.0
Fixed In 1.1.1
Disclosure date
2016-02-18
Submitter
ThreatPress