ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Connections Plugin <= 0.7.1.5 - Unspecified vulnerability

Product
Connections
Description
Because of this vulnerability, this plugin has unknown impact and attack vectors.
Solution
Update the plugin.
Classification
Type Unknown
References
CVE Mitre
CVE
Name CVE-2011-5254
Versions
Affected In <= 0.7.1.5
Fixed In 0.7.1.6
Disclosure date
2013-01-11