ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Googmonify Plugin 0.8.1 - Multiple Vulnerabilities

Product
Googmonify
Description
Googmonify plugin is prone to multiple vulnerabilities, such as XSS and CSRF.
Solution
Update the plugin.
Classification
Type Multi
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In <= 0.8.1
Fixed In 0.8.2
Disclosure date
2015-08-21
Credits
Ehsan Hosseini