ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Hms Testimonials Plugin 2.0.10 - Multiple Vulnerabilities

Product
Hms Testimonials
Description
Hms Testimonials plugin is prone to multiple vulnerabilities, such as cross-site scripting and cross-site request forgery vulnerabilities.
Solution
Update the plugin.
Classification
Type Multi
References
Exploit-DB
CVE
Name CVE-2013-4240
Versions
Affected In <= 2.0.10
Fixed In 2.0.11
Disclosure date
2013-08-12
Credits
RogueCoder