ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Lazyest Gallery Plugin <= 0.10.4.3 - Content Manipulation

Product
Lazyest Gallery
Description
This plugin is prone to multiple file/directory insecure permissions local content manipulation.
Solution
Update the plugin.
Classification
Type Unknown
References
CVE
Name CVE-N/A
Versions
Affected In <= 0.10.4.3
Fixed In 0.10.4.4
Disclosure date
2014-08-01