ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Leaflet Maps Marker Plugin <= 2.3 - Multipe Vulnerabilities

Product
Leaflet Maps Marker
Description
This plugin is prone to multiple security issues.
Solution
Update the plugin.
Classification
Type Multi
References
Secunia
CVE
Name CVE-N/A
Versions
Affected In <= 2.3
Fixed In 2.4
Disclosure date
2015-05-15