ThreatPress

WordPress Vulnerabilities Database

Back

WordPress LineNity Theme 1.20 - Local File Inclusion

Product
LineNity
Description
This LineNity theme's vulnerability can be exploited to include arbitrary files.
Solution
Upgrade the theme.
Classification
Type Local File Inclusion
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In <= 1.0
Fixed In 1.1
Disclosure date
2014-04-14
Credits
felipe andrian