ThreatPress

WordPress Vulnerabilities Database

Back

WordPress OPS Old Post Spinner Plugin 2.2.1 - Local File Inclusion

Product
OPS Old Post Spinner
Description
This vulnerability can be exploited to include arbitrary files.
Solution
Update the plugin.
Classification
Type Local File Inclusion
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In 2.2.1
Fixed In 2.2.2
Disclosure date
2011-02-26
Credits
AutoSec Tools