ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Photocrati Theme 4.x.x - SQL Injection and XSS

Product
Photocrati
Description
Because of SQL injection and XSS vulnerabilities, an attacker can execute a remote injection in URL site and get an important information.
Solution
Upgrade the theme.
Classification
Type Multi
References
Exploit-DB
CVE
Name CVE-2015-2216
Versions
Affected In <= 4.x.x
Disclosure date
2015-03-03
Credits
ayastar