ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Simpolio Theme <= 1.3.2 - Privilige Escalation

Product
Simpolio
Description
Because of this privilege escalation vulnerability, the attackers can update options and execute commands on the server.
Solution
Update the theme.
Classification
Type BYPASS
References
Theme Forest
CVE
Name CVE-N/A
Versions
Affected In <= 1.3.2
Fixed In 1.3.3
Disclosure date
2015-06-26
Submitter
ThreatPress