ThreatPress

WordPress Vulnerabilities Database

Back

WordPress SiteMile Project Theme 2.0.9.5 - Multiple Vulnerabilities

Product
SiteMile Project
Description
There are multiple vulnerabilities in this theme, such as stored cross-site scripting, reflected cross-site scripting and cross-site request forgery.
Solution
Upgrade the theme.
Classification
Type Multi
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In <= 2.0.9.5
Fixed In 2.0.9.6
Disclosure date
2016-03-09
Credits
LSE Leading Security Experts GmbH