ThreatPress

WordPress Vulnerabilities Database

Back

WordPress SL User Create Plugin <= 0.2.4 - Information Disclosure

Product
SL User Create
Description
Because of this vulnerability, attackers can obtain sensitive information.
Solution
Update the plugin.
Classification
Type Information Disclosure
References
Security Focus
CVE
Name CVE-N/A
Versions
Affected In <= 0.2.4
Fixed In 0.2.5
Disclosure date
2015-05-15