ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Social Stream Plugin 1.5.15 - "wp_options" Overwrite

Product
Social Stream
Description
This plugin is prone to "wp_options" file overwrite vulnerability.
Solution
Upgrade the plugin.
Classification
Type Unknown
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In <= 1.5.15
Fixed In 1.5.16
Disclosure date
2016-06-14
Credits
wp0Day.com