ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Stop User Enumeration Plugin <= 1.3.3 - Bypass

Product
Stop User Enumeration
Description
This plugin is prone to an username enumeration bypass vulnerability.
Solution
Update the plugin.
Classification
Type BYPASS
References
WordPress
CVE
Name CVE-N/A
Versions
Affected In <= 1.3.3
Fixed In 1.3.4
Disclosure date
2016-04-01
Submitter
ThreatPress