ThreatPress

WordPress Vulnerabilities Database

Back

WordPress WP Easy Poll Plugin 1.1.3 - Multiple Vulnerabilities

Product
WP Easy Poll
Description
This plugin is prone to XSS and CSRF vulnerabilities.
Solution
Update the plugin.
Classification
Type Multi
References
Exploit-DB
CVE
Name CVE-N/A
Versions
Affected In <= 1.1.3
Fixed In 1.1.4
Disclosure date
2015-12-09
Credits
Mysticism