ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Symposium Pro Plugin <= 15.12 - Multiple Vulnerabilities

Product
Symposium Pro
Description
This plugin is prone to cross site scripting and critical cross site request forgery vulnerabilities.
Solution
Update the plugin.
Classification
Type Multi
References
SecLists
CVE
Name CVE-N/A
Versions
Affected In <= 15.12
Fixed In 16.01
Disclosure date
2016-01-07
Credits
Rahul Pratap Singh
Submitter
ThreatPress