ThreatPress

WordPress Vulnerabilities Database

Back

WordPress Ya'aburnee Theme <= 1.0.7 - Privilage Escalation

Product
Ya'aburnee
Description
Because of this vulnerability, the attackers can have an admin account or takeover the site.
Solution
Update the theme.
Classification
Type BYPASS
References
Packet Storm Security
CVE
Name CVE-N/A
Versions
Affected In <= 1.0.7
Fixed In 1.0.8
Disclosure date
2015-03-04
Submitter
ThreatPress